[GameMaker: Studio] Android+YYC Compile Error.

gms_android_yyc_error_1

公式フォーラムでもスレッドが立っていましたが、現行のv1.4.1474までのバージョンではAndroidプロジェクトをYYCでビルドするとエラーが発生してしまいます。

解決策はこちら。
http://help.yoyogames.com/entries/101733863-Android-NDK-Version-for-YYC-support

要するに「今はr10c以降のNDKでは正常にビルドできないからとりあえずr10bを使ってね」ということで、今後のアップデートでr10cに対応するみたいです。